Touches multimédia + MM en arrière plan

Post a reply


In an effort to prevent automatic submissions, we require that you complete the following challenge.
Smilies
:D :) :( :o :-? 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink:

BBCode is ON
[img] is ON
[flash] is OFF
[url] is ON
Smilies are ON

Topic review
   

Expand view Topic review: Touches multimédia + MM en arrière plan

Re: Touches multimédia + MM en arrière plan

by Eyal » Thu Jul 19, 2018 11:09 am

Oui c'est la seule manière de régler ce problème.
Dans ces options, assurez-vous de cliquer sur le bouton Appliquer à chaque fois.
Si un raccourci n'est pas dans la liste, il faut le créer.

Ces raccourcis doivent être marqués GLOBAL:
- Lecture: Lecture/Pause: Lecture du média
- Lecture: Lecture/Pause: Lecture/Pause
- Lecture: Pause: Pause du média
- Lecture: Piste précédente: Précédent
- Lecture: Piste suivante: Suivant
- Lecture: Stop: Stop

Re: Touches multimédia + MM en arrière plan

by ArKo » Thu Jul 19, 2018 5:54 am

Merci pour votre réponse, hélàs celà ne solutionne pas mon problême.

Re: Touches multimédia + MM en arrière plan

by Eyal » Thu Jul 19, 2018 12:38 am

Menu: Outils | Options | Général - Raccourcis de clavier
- Assurez-vous de cocher [Global] pour toutes les fonctions de Média.

Touches multimédia + MM en arrière plan

by ArKorrigan » Wed Jul 18, 2018 1:59 pm

Bonjour,
Je viens d'acquérir MM et je remarque que les touches multimédia ne fonctionnent pas quand la fenêtre est en arrière plan.
Auriez vous une solution ?
Merci.

Top