Search found 8 matches

by dNoize
Fri Sep 09, 2011 4:29 pm
Forum: MediaMonkey for Windows 4 Beta Testing
Topic: MM wont start with d_iPhone.dll
Replies: 1
Views: 398

MM wont start with d_iPhone.dll

Hi, this is the second time MM wont start with my d_iPhone.dll after an update. I updated my MM from 418 to the newest build (portable) and it wont start. I had this error the last time I was updating MM. After deleting/renaming d_iPhone.dll MediaMonkey starts fine. MM simply doesnt start with no er...
by dNoize
Wed Mar 02, 2011 9:04 am
Forum: MediaMonkey for Windows 4 Beta Testing
Topic: Video specific fields and "Auto-Tag from Filename" [#7330]
Replies: 21
Views: 12683

Re: Video specific fields and "Auto-Tag from Filename" [#733

Hi,

I think <Season#> isnt working at all either.

Best Regards, dNoize
by dNoize
Wed Mar 02, 2011 8:56 am
Forum: MediaMonkey for Windows 4 Beta Testing
Topic: 1344:Scanning WDDM incorrectly reports size is slow [#7217]
Replies: 20
Views: 5386

Re: 1344:Scanning WDDM incorrectly reports size is slow [#72

Hi, just installed 1351 and IMHO its worser then before :) 1. Autosync isnt working at all. Stops everytime after preparing the filelist. However it will be synchronised if I reset the configuration for this device to the default. After changing "Auto conversation" or "Target" it wont sync, and I do...
by dNoize
Tue Mar 01, 2011 7:25 am
Forum: MediaMonkey for Windows 4 Beta Testing
Topic: 1344:Scanning WDDM incorrectly reports size is slow [#7217]
Replies: 20
Views: 5386

Re: 1344:Scanning WDDM incorrectly reports size is slow [#72

Hi, sorry my phone was in maintenance for the last 4 weeks. Yes same problems with MM3 :/
by dNoize
Thu Feb 03, 2011 12:30 pm
Forum: MediaMonkey for Windows 4 Beta Testing
Topic: 1344:Scanning WDDM incorrectly reports size is slow [#7217]
Replies: 20
Views: 5386

Re: 1344:Scanning WDDM incorrectly reports size is slow [#72

Hi ludek,

do you make process with fixin this?

I also noticed that MM does not regognice my pathsettings for autosync. instead syncing my music like "\Music\<Artist> - <Title>" it just copies everything like "\00 - <Title>", changing the path-settings doesnt change anything.

regards, Darius
by dNoize
Wed Feb 02, 2011 6:33 am
Forum: MediaMonkey for Windows 4 Beta Testing
Topic: (1346) Missing Add Tab Button
Replies: 22
Views: 2672

Re: (1346) Missing Add Tab Button

Hi, a cool feature for the tabbrowsing-experience would be, like Firefox or Chrome do, opening a new tab by clicking on the middle mouse button. Wouldnt this make the New-Tab-Button obsolete? Another problem I got with opened tabs is the wierd topicons I get after opening a new tab: Without Tabs: ht...