Search found 6 matches

by wojki
Thu Apr 07, 2011 3:16 am
Forum: Need Help? (mmw)
Topic: multiple output plugin
Replies: 6
Views: 2578

Re: multiple output plugin

ok lets see
Image

Uploaded with ImageShack.us
is it ok?
w.
by wojki
Wed Apr 06, 2011 2:06 am
Forum: Need Help? (mmw)
Topic: multiple output plugin
Replies: 6
Views: 2578

Re: multiple output plugin

I installed the stacker. its working. however it has a little choke on the beginning of playing, anybody encountered that?

i wanted to post a picture of the multiple output plugin, especially fir you rusty, but err.. i don't know how to add a picture...
w.
by wojki
Tue Apr 05, 2011 8:03 am
Forum: Need Help? (mmw)
Topic: multiple output plugin
Replies: 6
Views: 2578

Re: multiple output plugin

well yyy... the multiple output plugin. like in the title!?
rofl

a window appears, saying that i have to configure it in winamp.
ill post a shot of it later.
wojtek
by wojki
Sun Apr 03, 2011 5:37 pm
Forum: Need Help? (mmw)
Topic: multiple output plugin
Replies: 6
Views: 2578

multiple output plugin

Hi i know some of you have discussed this before but i cant find answer to my problem. i have the multiple output plugin installed. MM sees it, but when im trying to configure it MM say that i should configure it in winamp. ok. i installed winamp, an i set it up and in winamp. it works, in winamp bu...
by wojki
Mon Jan 31, 2011 10:21 am
Forum: Need Help? (mmw)
Topic: MM plus Airfoil won't play HD tracks
Replies: 0
Views: 230

MM plus Airfoil won't play HD tracks

There is no error message, or anything it just don't play. There's just a quiet noise. Airfoil plays dh tracks with other players ie VLC, i checked.
help please.
wojtek
by wojki
Thu Jan 27, 2011 7:20 pm
Forum: Need Help with Addons?
Topic: Remote Speaker Output - Configuration Help Anyone..??
Replies: 17
Views: 11265

Re: Remote Speaker Output - Configuration Help Anyone..??

HI any news on this subject? I have a problem with rso too. first MM with rso plugin doesn't start. i dont have the code yet, but it started once and then it doesn't. just after the window that ask for the activation code, when i choose evaluate nothing happens. also, about the splash problem, what ...